git @ Cat's Eye Technologies yastasoti / develop-0.4 requirements.txt
develop-0.4

Tree @develop-0.4 (Download .tar.gz)

requirements.txt @develop-0.4raw · history · blame

requests==2.21.0
tqdm==4.31.1