git @ Cat's Eye Technologies kinoje / 0.7 requirements.txt
0.7

Tree @0.7 (Download .tar.gz)

requirements.txt @0.7raw · history · blame

1
2
3
Jinja2==2.11.3
PyYAML==5.4
tqdm==4.31.1